Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
PatNet

Connect Box - Festnetz - falsche Uhrzeit

Hallo,


ich habe ein Festnetztelefon in meiner Connect Box eingestöpselt. Seit einigen Monaten zeigt das Mobilteil ständig eine falsche Uhrzeit an (Uhr geht meist 1- 1,5 Stunden nach).

Wenn ich die Uhrzeit am Mobilteil wieder auf aktuelle Zeit einstelle, geht die Uhr später wieder nach. Habe noch keine Problemlösung in der Community oder im Netz gefunden.


Aktuelle Software Version: CH7465LG-NCIP-6.12.18.24-5p4-NOSH

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2018-08-14T12:49:26Z
  • Dienstag, 14.08.2018 um 14:49 Uhr
Hallo PatNet,

führe  doch einmal an der  Connectbox einen Reset durch. Das kannst indem Du auf
der Rückseite der Connectbox mit einem spitzen Gegenstand z. B. einem Stift oder
einer Büroklammer vorsichtig auf den kleinen Punkt 5 Sekunden drückst.

Danach fährt die Box wieder hoch und aktualisiert sich wieder.  So hast Du auch wieder
die aktuelle Uhrzeit.
2018-08-14T12:56:21Z
  • Dienstag, 14.08.2018 um 14:56 Uhr
Hallo,


Danke, aber einen Reset habe ich schon mal versucht. Hilft leider nicht weiter.

2018-08-14T13:03:41Z
  • Dienstag, 14.08.2018 um 15:03 Uhr
Wie alt ist das Akku des Mobilteils ? Wenn das Akku zu alt ist, kann die Uhr auch u.U nicht
richtig fuktionieren.

2018-08-14T13:10:23Z
  • Dienstag, 14.08.2018 um 15:10 Uhr
Hallo,


ca. 4 Jahre.

Ok, also es liegt dann wahrscheinlich am Akku, tausche ich sicher mal aus.

Ist auch grundsätzlich kein sehr dringliches Thema😃


Danke für den Support!

2018-08-14T15:34:47Z
  • Dienstag, 14.08.2018 um 17:34 Uhr
Hallo PatNet,

da muss ich Rosemarie1 leider widersprechen.

Das liegt definitiv an der Connectbox und nicht am Mobilteil deines Telefon`s oder dessen Akku. Ich hatte den gleichen Fehler am Mobilteil meines Telefon´s. Da du einen Werksreset der Connectbox schon probiert hast, und der nix gebracht hat, würde ich dir zu einem Tausch der Connectbox raten, wenn dich der Fehler zu sehr stört.Denn wie ich mitbekommen habe, tritt der Fehler nicht bei allen, sondern nur einigen Connectboxen auf. Ob das an der Firmware der Box oder dem jeweiligen Hersteller(Compal oder Arris) liegt, entzieht sich meiner Kenntnis. Ich habe letztes Jahr auf eine Fritzbox 6490 aus dem Handel gewechselt, da mir die Connectbox einfach zuwenig Einstellmöglichkeiten(Telefonie, Kindersicherung etc.)bot. Nach dem Freischalten der Fritzbox hatte ich auch keine Probleme mehr mit der Uhrzeit am Mobilteil meines Telefon´s. Also liegt der Fehler nicht bei UM(Configfile etc.) und auch nicht an deinem Telefon. Ob der Tausch der CB dann was bringt, kann ich dir leider nicht sagen; wenn du Glück hast, dann ja.....ansonsten könnte es wieder auftreten.