Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Skywalker110

connect box brigde mode portfreigabe

Hallo zusammen ich habe erfolgreich meine connect box im Brigde mode laufen bzw als Modem.
ich habe einen router dahinter und möchte ports öffnen aber ohne erfolg kann mir jemand sagen ob die ports gesperrt sind im brigde modus ? einstellungen finde ich auch keine dazu in der connect box
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2019-10-26T20:13:43Z
  • Samstag, 26.10.2019 um 22:13 Uhr
Die Ports musst du in dem Fall natürlich in deinem Router öffnen, die ConnectBox ist nur noch reines Kabelmodem.
2019-10-26T20:40:09Z
  • Samstag, 26.10.2019 um 22:40 Uhr
Okay vielen Dank muss da dann mal weiter ausprobieren da ich sie einfach nicht geöffnet bekomme , benutze als Router ein Security Gateway von Ubiquiti
2019-10-27T08:40:06Z
  • Sonntag, 27.10.2019 um 09:40 Uhr
Hallo zusammen nach einigen Stunden hab ich immer noch kein Erfolg. Kennt sich evtl jemand damit aus ?

Connect box ----- USG .

Im USG Ports freigegeben jedoch wenn ich einen Scan mache sind alle Ports trotz allem zu .

Muss ich noch was anderes beachten als nur die Portweiterleitung ?

Habe einen Dual Stack Anschluß und sehe meine IP Adresse im Router (USG).