Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
welo

Connect Booster per Browser einstellen. Wie?

Hallo,

ich habe mir die Connect Booster Basis und Plus kommen lassen. Jetzt hatte ich einige Probleme mit der Connect Box, und diese wurde mir umgetauscht.

Nun habe ich das Gefühl, dass die Booster sich nicht mit der Basis bzw. Connect Box verbinden. Die Pfeile blinken gelb, dann hören die irgendwann auf zu blinken. Ich hatte auch mit der WIFI Taste versucht die Einstellung zu übermitteln. Kein erfolg.

Ich würde gerne direkt in die Booster rein, und die Einstellungen vornehmen. 

Auf der Hilfeseite steht:


  • Mit diesen Schritten können Sie die Einstellungsseite Ihres Connect Booster aufrufen, wenn Sie die Einstellungen zum ersten Mal vornehmen oder nachdem Sie das Connect Booster auf Werkseinstellungen zurückgesetzt haben.
  • Stellen Sie sicher, dass Sie über WLAN mit Ihrem Connect Booster verbunden sind.
  • Auf der Einstellungsseite können Sie Ihr Gerätpasswort ändern oder auf Werkseinstellungen zurücksetzen.
  • Wählen Sie Weiter, um fortzufahren.
  • Öffnen Sie Ihren Browser.
  • Geben Sie http://um-ap in die Adresszeile ein und drücken Sie auf Enter.


Das funktioniert aber alles nicht. Der Browser erkennt diese Seiten nicht. 



Was kann man noch tun?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2019-06-02T16:07:05Z
  • Sonntag, 02.06.2019 um 18:07 Uhr

Hallo welo,


mache mal folgendes: Setze den WLAN-Booster und die Basis zurück. Dazu jeweils mit einer aufgebogenen Büroklammer den Reset-Knopf drücken bis die Symbole vorne alle einmal aufleuchten.


Wenn die Adapter beide wieder da sind, dann verbinde dich mit dem WLAN des Booster und rufe dann die Konfigurationsseite unter http://um-ap/ auf. Dann richtest du den Booster neu ein.


Wenn die Einrichtung abgeschlossen ist, dann kannst du dich auf die Benutzeroberfläche der Connectbox einloggen unter http://192.168.0.1/


In der Liste der verbundenen Gräte findest du dann den Wifi-Booster. Unter der angegebenen IP-Adresse ist dann die Benutzeroberfläche des Boosters erreichbar.


Wichtig ist auch, dass die Basis per LAN-Kabel mit der Connectbox verbunden ist.


Andreas

2019-06-02T16:57:13Z
  • Sonntag, 02.06.2019 um 18:57 Uhr
Hallo Andreas,


die Resets habe ich gemacht. Das hat aber noch nicht geklappt. ich werde morgen nochmal drangehen. die beiden Booster werde ich versuchen in einem anderen Zimmer zu koppeln. Hier im Büro sind die Steckdosen alle belegt.


Wenn ich die gekoppelt bekomme, dann gehe ich nochmals deine Anweisungen durch. Die Booster habe ich beide auf der Connect-Seite gefunden. Aber die Pfeile bei den Boostern bleiben gelb. 


Ich melde mich wieder. Danke zunächst mal. 


Gruß Werner

2019-06-02T19:02:18Z
  • Sonntag, 02.06.2019 um 21:02 Uhr

Hallo Werner (welo),


wenn dir die Connectbox beide Geräte, also die Basis und den WLAN-Booster, anzeigt, dann scheint die Verbindung doch zu bestehen.


Beide Adapter haben ja eine Steckdose, daher am besten das Netzteil der Connectbox in die Basis stecken. 


Ob beide Adapter eine Verbindung untereinander aufbauen können, kannst du wie folgt testen:
Stecke beide Adapter in eine Mehrfachsteckdose. So ist sichergestellt, dass sich beide Adapter in einem Stromkreis befinden.


Wenn du den Booster erneut mit der Connectbox verbindest, dann gehe genau nach der Anleitung vor. Es kann da von Vorteil sein, wenn sich die Geräte, also die Connectbox, die Booster Basis und er Booster selbst, in einem Raum befinden.


Andreas

2019-06-03T07:27:35Z
  • Montag, 03.06.2019 um 09:27 Uhr
Hallo Andreas, 


ich habe verstanden. 

Ich habe mir auch mal ganz kritische meine ganze  Gerätschaften angeschaut. Wie, wo und was ich überall an den Steckdosen angeschlossen habe. da sind alleine für den Schreibtisch 7 Geräte. Dazwischen drin die Basis. Ich „räume" da erstmal auf, und werde dann so probieren wie Du gesagt hast. 


So wie ich gesehen habe, sollte die Basis auch an eine separate Steckdose.  Das versuche ich zu realisieren, gehe das dann nochmals an. 

In diesem Zusammenhang eine Frage: Wenn ich von einer einzelnen separaten Dose ein Verlängerungskabel lege, und die Basis mit CB anschließe, das sollte doch funktionieren, oder? 


Gruß Werner





2019-06-03T16:36:04Z
  • Montag, 03.06.2019 um 18:36 Uhr
Hallo Andreas,


ich bin wie in den Abbildungen mit einer 3er Dose an eine einzelne Steckdose. Die beiden Basis Geräte steckte ich in die 3er Dose. Den Stromstecker der Connect Box steckte ich in die kleine Basis. Somit waren die Gerätschaften unter sich. Die beiden Basis und der Booster Plus wurden auf der Connect Seite mit den IP Nummern abgebildet.  Somit konnte beim Basis Booster und dem Booster Plus die Einstellungen der CB-Box übertragen.

In die kleinere Basis Powerline kam ich nicht rein. Ich denke das ist normal.


Aber... die Powerlines verbinden sich nicht. Die Pfeile bleiben gelb.  Nachdem ich jetzt den ganzen Tag damit verbracht habe, und zu keinem  Erfolg kam, beende ich diese Sache, und werde die Powerlines zurücksenden. Als ich vor 3  Monaten die Powerlines bekam, installierte ich die und alles funktionierte sofort. Die Verbindungen waren da. Nach dem Tausch der Connect Box geht nix mehr..


Für Deine Hilfe trotzdem herzlichen Dank. 


Liebe Grüße 

Werner