Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
DB95

CableMax 1000: Langsame Geschwindigkeit durch Router?

Hallo zusammen,


auch ich habe wie etliche andere das Problem mit der Geschwindigkeit. Etliche Gespräche mit der Technik brachten keine Abhilfe. Geschwindigkeit liegt an bis zum Router, weiter aus der Fernwartung nicht möglich zu prüfen.


Nach eigener Prüfung konnte ich feststellen:


Zwischen zwei Computer wird mit 919Mbps gefunkt. Beim umstecken in die FritzBox 6591 reduziert es sich auf 306Mbps. Hier ist NICHT die Internet Geschwindigkeit gemeint, sondern die Übertragung im Heimnetz.


Gibt es eine versteckte Einstellung? Die Box wurde bereits zurückgesetzt ohne Erfolg. Der PowerMode ist aktiviert.


LG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-02-28T05:47:48Z
  • Freitag, 28.02.2020 um 06:47 Uhr
Hallo, kurzes Update:

Techniker war hier, hat gemessen und bestätigt, es liegt eine Rundmail vor über defekte FritzBox6591 im Umlauf.

Getauscht wurde von ursprünglich roter Blende auf eine mit silberner Blende.

Mittlerweile und direkt nach dem Tausch liegen 944Mbps an.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
2020-02-25T08:01:13Z
  • Dienstag, 25.02.2020 um 09:01 Uhr
Wieviel gleichartige Beiträge willst du noch posten?
2020-02-25T08:09:09Z
  • Dienstag, 25.02.2020 um 09:09 Uhr
Hatte das selbe Problem. Bis zum Router kam die volle Leistung, bis zum Endgerät nicht. Techniker kam gestern und jetzt kommen 1027 mbit/s an.

Lass einen Techniker kommen.
2020-02-25T08:14:59Z
  • Dienstag, 25.02.2020 um 09:14 Uhr
Die Fritzboxen waren doch noch nie bekannt dafür, sonderlich schnell zu sein. Mangels Diagnosemöglichkeiten, ist es hier auch schwer das Problem zu finden. 


Mal via UDP versucht?

Richtige Antwort
2020-02-28T05:47:48Z
  • Freitag, 28.02.2020 um 06:47 Uhr
Hallo, kurzes Update:

Techniker war hier, hat gemessen und bestätigt, es liegt eine Rundmail vor über defekte FritzBox6591 im Umlauf.

Getauscht wurde von ursprünglich roter Blende auf eine mit silberner Blende.

Mittlerweile und direkt nach dem Tausch liegen 944Mbps an.