Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Julian123

Ca. jede Stunde verliere ich das WLAN-Signal der Connect Box für wenige Sekunden

Hallo community, Ich habe ein kleines Problem und komme als Laie einfach nicht weiter. 


Fast genau jede Stunde bricht das WLAN-Signal der Connect Box weg und
verbindet sich in wenigen Sekunden wieder automatisch. Da ich viel in Online-Meetings bin,
ist das ein wenig nervig insbesondere, weil ich meist der Organisator bin. 


Über LAN läuft alles stabil, aber ich möchte halt
nicht ein Kabel quer über zwei Etagen liegen haben. Auch das Ausschalten der
5Ghz Frequenz hat bei mir keine Lösung gebracht (habe ich mal in einem anderen Feed gelesen). Kürzlich habe ich mir noch einen 1750E Repeater zugelegt, der mehr Performance als mein
alter ASUS Repeater hat, aber auch das löste das Problem nicht. 


Der Unitymedia
Service hat den Fall auch überprüft bzw. die Leitung, aber keinen Fehler
festgestellt und das Problem abgeschoben. 


Kennt hier jemand noch eine Lösung? 

Alternativ würde ich die
Connect Box wieder entfernen und mir eine Fritz!Box 6590 Cable bestellen und
das bei Unity umstellen lassen. Hat
dazu jemand Erfahrungswerte, wobei ich mir die 200€ natürlich eher sparen würde?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-12-01T12:20:51Z
  • Samstag, 01.12.2018 um 13:20 Uhr
Hallo Julian123, ich hatte bei meiener 1 CB ähnliche Probleme. Immer wieder startete die Box neu. Da kein Fehler gefunden wurde bekam ich eine neue CB. Mit der neuen Box lief alles rund. Natürlich ist eine Fritzbox besser als die CB, habe mir vor einiger Zeit eine Fritzbox von UM genommen. Das heißt die Telefon Komfort Option dazu gebucht und dann bekommt man die Fritzbox 6490. Die TKO kostet im Monat 4,99 €. Dir eine eigene Fritzbox zu kaufen ist aber auch eine gute Sache, viele hier in der Community finden eine eigene Fritzbox besser weil man damit mehr Freiheiten im Punkt Update hat. Auf der anderen seit hält UM sich dann aber auch sehr zurück bei Problemen und schiebt alles auf die eigene Box. Aus dem Grund kam für mich keine eigene Box in Frage.

Aber du kannst deine CB auf die Werkseinstellungen zurücksetzen, vorher deine Einstellungen der Box sichern. Dann kannst du sie später wieder aufspielen. Die Connect Box richtet sich dann wieder neu ein und mögliche Fehler werden behoben.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
Richtige Antwort
2018-12-01T12:20:51Z
  • Samstag, 01.12.2018 um 13:20 Uhr
Hallo Julian123, ich hatte bei meiener 1 CB ähnliche Probleme. Immer wieder startete die Box neu. Da kein Fehler gefunden wurde bekam ich eine neue CB. Mit der neuen Box lief alles rund. Natürlich ist eine Fritzbox besser als die CB, habe mir vor einiger Zeit eine Fritzbox von UM genommen. Das heißt die Telefon Komfort Option dazu gebucht und dann bekommt man die Fritzbox 6490. Die TKO kostet im Monat 4,99 €. Dir eine eigene Fritzbox zu kaufen ist aber auch eine gute Sache, viele hier in der Community finden eine eigene Fritzbox besser weil man damit mehr Freiheiten im Punkt Update hat. Auf der anderen seit hält UM sich dann aber auch sehr zurück bei Problemen und schiebt alles auf die eigene Box. Aus dem Grund kam für mich keine eigene Box in Frage.

Aber du kannst deine CB auf die Werkseinstellungen zurücksetzen, vorher deine Einstellungen der Box sichern. Dann kannst du sie später wieder aufspielen. Die Connect Box richtet sich dann wieder neu ein und mögliche Fehler werden behoben.
2018-12-01T17:15:24Z
  • Samstag, 01.12.2018 um 18:15 Uhr
Ausprobieren ob auf einem anderen WLAN Funkkanal das gleiche passiert. Sonst Werkseinstellungen zurücksetzen und zuletzt wenn nichts Hilft die CB austauschen lassen.
2018-12-03T12:21:34Z
  • Montag, 03.12.2018 um 13:21 Uhr
Hallo Gonzo & alexwatermann,


mit dem Zurücksetzen auf die Werkseinstellung war das Problem erledigt.


Vielen Dank für eure Hilfe!!!