Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
passuff

Bridge Mode mit eigener FB6490 möglich oder Umstieg auf TC4400 nötig?

Hallo zusammen,


meine aktuelle Konfig ist wie folgt:


cable->FB6490->UnifiUSG(ExposedHost)->FB7390 (Internettelefonie und Wifi AP) (Haus1)

                                                                    ->Unifi Switche und AP (Haus2)


Leider funktioniert damit die Internettelefonie in Haus 1 nur selten. Ankommende Anrufe werden nur in 1/10 Fällen erkannt und weitergeleitet.

Als mögliche Ursache sehe ich das doppel NAT. Ich wollte daher gerne die FB6490 in den Bridge Mode schalten. Ich habe daher versucht, diesen auf LAN4 zu aktivieren. Danach hat mein USG leider keine IP mehr bekommen (DHCP aktiviert).

Ich habe darauf hin die FB6490 auf Werkseinstellungen gesetzt. Jetzt ist das Bridge Menü nicht mehr vorhanden... Es scheint, als hätte UM das deaktiviert. Ist dem so? Ich lese hier widersprüchliche Meldungen dazu. Benötige ich zwangsläufig ein richtiges Modem (TC4400)?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2019-12-25T12:19:05Z
  • Mittwoch, 25.12.2019 um 13:19 Uhr
Bridge geht nur mit der UM-Fritzbox.
Ob es einen Zusammenhang mit deinem Problem gibt, weiss ich nicht.
2019-12-31T08:25:48Z
  • Dienstag, 31.12.2019 um 09:25 Uhr
Kauf Dir ein TC4400. Dann funktioniert nicht nur alles, sondern Du hast auch ein deutlich hochwertigeres und moderneres Endgerät.