Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
hornikmarc

Bild-Probleme bei Internet- oder Telefonnutzung.

Hallo, ich habe seit kurzem das Problem an der Horizon Box das wenn jemand telefoniert oder im Internet ist, dass in vielen HD Sendern das Bild für bis zu 5sec. stehen bleibt und der Ton weiter läuft. Ab und zu ist es auch wenn nicht telefoniert oder gesurft wird? Kann mir da jemand helfen?? Danke
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-09-23T13:06:33Z
  • Sonntag, 23.09.2018 um 15:06 Uhr
Hallo hornimarc,

Du kannst ja einmal versuchen mit dem Störungshelfer das Problem in den Griff zu bekommen
oder ein Reset durchzuführen. Dazu einfach das Gerät hinten am Kippschalter  ausmachen und
 5 Minuten warten und dann wieder einschalten. Dann baut sich das System wieder neu auf.
Den Störungshelfer findest Du hier:

Sollte beides nicht zum Erfolg geführt haben, solltest Du Dich einmal an den Kundenservice
wenden.  Du findest ihn hier :https://www.unitymedia.de/privatkunden/kontakt/.
Dazu kannst Du Dich einmal an die Hotline oder an den Chat wenden. Den Chat findest Du
unter dem Reiter Chat& Mail.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 weitere Kommentare
Richtige Antwort
2018-09-23T13:06:33Z
  • Sonntag, 23.09.2018 um 15:06 Uhr
Hallo hornimarc,

Du kannst ja einmal versuchen mit dem Störungshelfer das Problem in den Griff zu bekommen
oder ein Reset durchzuführen. Dazu einfach das Gerät hinten am Kippschalter  ausmachen und
 5 Minuten warten und dann wieder einschalten. Dann baut sich das System wieder neu auf.
Den Störungshelfer findest Du hier:

Sollte beides nicht zum Erfolg geführt haben, solltest Du Dich einmal an den Kundenservice
wenden.  Du findest ihn hier :https://www.unitymedia.de/privatkunden/kontakt/.
Dazu kannst Du Dich einmal an die Hotline oder an den Chat wenden. Den Chat findest Du
unter dem Reiter Chat& Mail.
2018-10-14T18:35:07Z
  • Sonntag, 14.10.2018 um 20:35 Uhr
Hallo, Danke für den TIP hatte ich aber alles schon ausprobiert. Im Kundencenter (Allgemeine Anfrage) habe ich versucht über das Kontaktformular was zuschreiben. Aber beim Button Senden läuft nun schon seit 10 Minuten die Sanduhr. Habe das auch schon mehrmals versucht an verschiedenen Tagen immer geht nix. Ist ja nix neues bei Unitymedia. Mich nervt so eine Kundenbetreuung. Für 80 Euro im Monat kann ich verlangen das es funktioniert. Und wenn man mal Hilfe braucht dann geht ewig nix.!!
2018-10-14T18:57:47Z
  • Sonntag, 14.10.2018 um 20:57 Uhr
Hallo hornicmarc,

zur Zeit gibt es Probleme mit der Website und darum kann es vorkommen, das es damit
Probleme gibt. Sonst versuche es doch einmal über die App des Kundencenters. Darüber
kann man sich auch mit UM in Verbindung setzen oder über Facebook.
2018-10-28T13:51:12Z
  • Sonntag, 28.10.2018 um 14:51 Uhr
Seit über vier Wochen Probleme mit der Seite, zum Lachen ist das. Da ist die Hotline bei der Telekom ja noch besser !!