Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kerstin.D1966

Bekomme keine Verbindung zur Connect Box

Hallo zusammen,


Ich wollte mal fragen ob hier vielleicht auch jemand immer wiederkehrende Probleme mit der Connektbox-Box hat. Alle zwei Tage ist bei uns das Internet weg, die Box fängt an zu blinken und dann wird wieder alles nacheinenander hochgefahren. Ich muss dann jedesmal bei meinem PC das Netzwerk zurücksetzen damit ich da wieder Internet habe. Unsere Sonos Box und der Amazon Echo muss immer neu installiert werden. Das nervt gewaltig. Habt ihr vielleicht eine Lösung für mich.

Lg Kerstin

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-12-04T15:20:08Z
  • Dienstag, 04.12.2018 um 16:20 Uhr
Hallo Kerstin.D1966, die einzige Lösung die ich kenne ist die Box mal ausschalten und nach ein paar Minuten wieder an. Wenn das nicht hilft, auf die Werkseinstellungen zurücksetzen. Vorher deine Einstellungen der Box sichern und später wieder aufspielen. Wenn das nicht hilft eine Störung melden bei UM. Hier der Kontakt https://www.unitymedia.de/privatkunden/kontakt/ Das kannst du auch über den Chat machen. Ignoriere Ubo sondern gehe zu Chat & E-Mail.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 weiterer Kommentar
Richtige Antwort
2018-12-04T15:20:08Z
  • Dienstag, 04.12.2018 um 16:20 Uhr
Hallo Kerstin.D1966, die einzige Lösung die ich kenne ist die Box mal ausschalten und nach ein paar Minuten wieder an. Wenn das nicht hilft, auf die Werkseinstellungen zurücksetzen. Vorher deine Einstellungen der Box sichern und später wieder aufspielen. Wenn das nicht hilft eine Störung melden bei UM. Hier der Kontakt https://www.unitymedia.de/privatkunden/kontakt/ Das kannst du auch über den Chat machen. Ignoriere Ubo sondern gehe zu Chat & E-Mail.
2018-12-04T19:03:22Z
  • Dienstag, 04.12.2018 um 20:03 Uhr

Hallo Kerstin,


ich hatte jetzt auch das Problem ,das das Internet ausfiel. Das Problem liegt an deiner

Leitung. Da solltest Du Dich mit deinem Problem einmal an den Kundenservice wenden.


Die Techniker prüfen dann per Fernwartung deine Leitung und wen das nichts bringt, kommt

ein Techniker zu Dir und überprüft deine Leitung.