Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Lon654

Auch nach Std eigene Hardware nicht frei geschaltet!?

Hallo,

ich habe vor gut 9 Std. die CM MAC Adresse und Seriennummer meiner eigenen FritzBox der Unitymedia Hotline durchgegeben.


Die richtige CM MAC ist im System auch hinterlegt (mehrfacher Abgleich mit Hotline Mitarbeiter). Jedoch komme ich mit dem Router nicht ins Internet.

Im WebIF der FritzBox wird mir nur eine IPv4 Verbindung angezeigt, mit einer langsamen, ich nenne sie mal Basis Up-/Downstream, Geschwindigkeit.


Laut Störungshotline liegt es daran, dass der Mitarbeiter, der meine neue Hardware CM MAC ins System eingepflegt hat, leider nicht meine Produkte (Tarif: Eazy20 und Telefonie) mit der Hardware verknüpft hat.

Das konnte die Störungsstelle nur einsehen aber nicht korrigieren. Das kann angeblich nur die Vertrags-Abteilung.

Dort angerufen hieß es: Alles sei bereits gemacht, man könne nichts weiteres für mich tun und es dauere eben bei Unitymedia bis zu 48Std. bis die neue Hardware mit dem Produkt/Vertrag verknüpft ist.


Wie ist eure Erfahrung diesbezüglich?

Bei Unitymedia auf der Website heißt es diesbezüglich ... "Nach kurzer Zeit sollte Ihr Kabelmodem/-router die Verbindung zu unserem Kabelnetz herstellen."


Was ist eure Empfehlung, um das Problem zügig zu beheben?


Ich hatte immer den Eindruck, dass die Mitarbeiter der Vertrags-Hotline mit dem Thema "Einpflegen kundeneigener Hardware" nicht so vertraut waren/sind und die Aussage der Dame von der Störungsabteilung (kein Produkt der neuen Hardware/CM-MAC zugewiesen) eher zutrifft.

Gibt es evtl. einen Hinweis den ich der Hotline geben kann, damit alles richtig eingepflegt wird?


Ich will die FritzBox an meinem Anschluss nur Testen und in ein paar Tagen werde ich sie wieder meinem Freund mitgeben und ab dann wieder mit dem bei Vertragsabschluss erhaltenen Router von Unitymedia nutzen.


Mit Dank und Gruß,

Lon654


EDIT:

Jetzt sehe ich im Kundecenter unter "aktives Gerät", dass dort ein Durcheinander herrscht.

CM MAC = die meiner FritzBox

Seriennummer = die der zuvor genutzten Unitymedia Box

Besitzart: Eigentum von Unitymedia

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2019-11-01T04:51:35Z
  • Freitag, 01.11.2019 um 05:51 Uhr
Hallo LON654,
wir machen das auch gerade durch. Bin mal gespannt was daraus wird.

28.10. Daten der Fritz Box durchgegeben
29.10. Textnachricht: Auftrag abgeschlossen
           Fritz Box angeschlossen Speedtest: Down 1 MB, Up < 1MB. OMG
           Support angerufen: Sieht alles gut aus. Einfach etwas gedulden
           Übrigens haben wir auch das Chaos/ den Mix im Kundencenter unter Internet und Telefon
30.10. Fritz Box für 10 Stunden vom Strom getrennt. Abends wieder angeschlossen. Speedtest
           bringt wieder die Werte vom Vortag. Ab hier habe ich diese dann dokumentiert  
           (Sonderkündigungsrecht + Routerfreiheit ab 01.08.2016 in Kraft)
           Twitter - UM angeschrieben mit Bildern und allem (bis jetzt >36 Stunden keine Reaktion)
31.10. Wiederholung vom 30.10. außer, dass ich jetzt eine Störung angegeben habe und der
           Mitarbeiter mit "Das ist ja komisch" geantwortet hat. Nach Rücksprache mit seinem Chef:
           Alles okay bei uns. Gerät defekt? Werkseinstellung mal ausprobiert?
01.11. Connect Box wieder angeschlossen. Laut UM und der Community müsste diese nach
           der erfolgreichen Umstellung auf die Fritz Box nur noch Up/ Down auf maximal 1MB
           kommen. Die läuft mit der Geschwindigkeit wie vor der Umstellung. Also ist hier dann
           klar: UM hat Mist gebaut oder die "48 Stunden warten" sind Quatsch und es dauert viel
           länger. Aber mal ganz ehrlich, bei den Mitbewerbern gab es einen konkreten Termin der
           dann zwar um die 5 bis 7 Tage in der Zukunft lag aber auch eingehalten wurde (war 15
           Jahre dort zufrieden und traure denen mindestens 1x im Monat nach [Gab hier zum
          Einzug keinen anderen Anbieter der über 6MB gekommen ist]

Ich denke, dass es am Ende leider auf eine Sonderkündigung rauslaufen wird. Außer hier kommt jetzt noch die Erlösung...

2019-11-01T05:04:18Z
  • Freitag, 01.11.2019 um 06:04 Uhr
Hier dann noch der Speedtest der Fritz Box von gestern und der Speedtest der angeblich nicht mehr angesteuerten Connect Box von heute Morgen
2019-11-01T09:02:10Z
  • Freitag, 01.11.2019 um 10:02 Uhr
Macht so was besser über Chat oder SocialMedia.
Solange die Fritzbox nur 1/0,n hat, ist sie nicht provisioniert.

Das verstehen die aber am Telefon nicht.
Ob und wenn ja, mit wem die Rücksprache halten, weiss ich nicht.

p.s.
und es handelt sich jeweils um eine neue Fritzbox?
Mit den sehr billig erworbenen Fritzboxen aus der Bucht fällt man regelmäßig rein.
2019-11-01T09:29:20Z
  • Freitag, 01.11.2019 um 10:29 Uhr
Hallo Plumper,
danke dann probiere ich den Chat auch noch aus.

Ja, haben eine neue 6591 vom Fachhändler

Wahrscheinlichkeit, dass die schon in Benutzung war und nich sauber "abgemeldet" wurde müsste gen 0 gehen (Siegel waren auch alle sauber wobei das ja auch nicht immer was heißen muss)
2019-11-01T09:51:45Z
  • Freitag, 01.11.2019 um 10:51 Uhr

Kurzer Nachtrag:

Auf Twitter ist jetzt was passiert. Die freundliche Mira sieht sich das Problem an.

Momentan bekomme ich im Kundencenter den Hinweis, dass mein Vertrag beendet wurde und dass das Konto gelöscht wird.


Ich denke, dass das nötig sein wird um die Daten zu korrigieren (einfachste Weg = neu aufsetzen).

Bin gerade guter Dinge. Gebe am Ende nocheinmal Feedback.

2019-11-03T06:39:26Z
  • Sonntag, 03.11.2019 um 07:39 Uhr
Hier der Nachtreg:
Setze jetzt eine Frist und wechsele dann zurück zur T. Da konnte man mir nur 1x nicht helfen und da war tatsächlich der 3 Jahre alte Router defekt. Dementsprechend dann also eine Sonderkündigung. Selbst wenn das nicht akzepiert wird (und ich habe alles dokumentiert und auch bei UM eine Störung gemeldet also sehe ich da kein Problem) Kündigen wir fristgerecht. Das halbe Jahr überstehen wir irgendwie auch so. Aber hier noch generell zu Twitter:

Die Mitarbeiterin mit der ich auf Twitter Kontakt hatte war kompetenter und hat einen neuen Lösungsansatz probiert (und zumindest auch schon erkannt, dass die Connect Box nicht sauber deprovisioniert wurde).

Mittlerweile ist die Connect Box sauber raus. Aber das Chaos im Kundencenter bleibt. "Meine Geräte" ist unter Internet und Telefon immer noch ein Mix aus der Horizon (nur noch TV über Splitter) und der Fritz Box.

Jetzt kommt die Fritz Box auf knapp 30 MB (gestern Abend waren es sogar mal 110 MB). Das ist aber immer noch weit von unserem Tarif mit 400 MB entfernt.

UM hat jetzt noch 2 Chancen:
Das Prozedere was die freundliche Dame von Twitter-UM durchgeführt hat wiederholen aber diesmal die Horizon komplett entfernen (am besten Produkt TV dadann auch komplett rausnehmen) und das Kundenkonto wieder ein paar Sunden deaktivieren. Nach Reaktivierung etc. teste ich noch einmal die Geschwindigkeit und wenn dann alles passt kann man schauen ob man die Horizon wieder eingebunden bekommt ohne dass das Internet groß darunter leidet.

2.
Alles aus dem Kundenkonto ausbuchen / entfernen, prüfen ob alle Geräte sauber entfernt wurden und dann unter dem Namen von meinem Mann Internet und Telefon mit der Fritz Box anlegen und Geschwindigkeit testen. Passt alles > Horizon und TV wieder einbinden und retest.

Ist auf jeden Fall alles ziemlich traurig. Ärgere mich sehr, dass ich nicht schon bei den großen Problemen die vorher da waren gekündigt habe. ( Das ist jetzt die 4. Runde und ich habe keine Lust mehr mich 1x im Jahr für 4 bis 6 Wochen mit denen rumzuärgern nur weil die Ihre Technik nicht beherrschen, inkopetent sind oder eine grottenschlechte Software nutzen. Einsparungen sind ja toll aber in einem Maße, dass mein Personal Kunden nicht helfen kann???)
2019-11-03T06:41:14Z
  • Sonntag, 03.11.2019 um 07:41 Uhr
*Nachtrag

Und hier Bilder vom Speedtest gestern und heute (von dem 110er habe ich leider kein Bild)
2019-11-05T12:20:22Z
  • Dienstag, 05.11.2019 um 13:20 Uhr
Hallo rookie09,


im Gegensatz zu dir ging bei mir ja gar kein Internet. Grund war wohl. dass die neue FritzBox doch noch nicht richtig bei UM Provisioniert war. Bei einem der unzähligen Anrufe sagte man mir, dass der 1. Anruf bzgl. Provisionierung nachträglich wohl noch in einen Fehler gelaufen ist und storniert wurde.


Somit hätte ich weiterhin Internet haben können, sofern ich nicht wie von der Hotline gefordert meine FritzBox angeschlossen hätte sondern die zuvor verwendete, alte ConnectBox.

Das bekam ich aber erst am nächsten Tag durch ausprobieren raus.

Irgend wann ging die dann aber auch nicht mehr. Ich hab dann meine FritzBox angeschlossen und war sofort wieder Online.


Was jetzt noch fehlt sind die SIP Credentials (VOIP Zugangsdaten). Diese werden mir leider nicht wie angekündigt im Kundencenter angezeigt.


Zudem herrscht dort sowieso ein ziemliches durcheinander. Unter "aktives Gerät" ist die MAC meiner eigenen FritzBox zu sehen, unter Seriennummer die der alten UM ConnectBox und bei Eigentum steht, dass es das von UM sei.


Zudem sehe ich im "Kundencenter" > "Aufträge und Mitteilungen" > "Kontaktverlauf" Nachrichten/Post aus der "Zukunft"

Zumindest wenn man dem vorangestelltem Datum glauben darf.



Mittlerweile habe ich die SIP Daten, aber mittlerweile ist mein Test mit der 6490 auch beendet, so dass ich sowieso wieder die alte ConnectBox nutzen werde. Das Ganze ist nur für ein Ferienhaus, an dem über den Winter sowieso seltenst jemand ist.


Jetzt hoffe ich, dass das Provisionieren der alten UM Box problemlos klappt.


2019-11-05T15:02:14Z
  • Dienstag, 05.11.2019 um 16:02 Uhr
"Was jetzt noch fehlt sind die SIP Credentials (VOIP Zugangsdaten). Diese werden mir leider nicht wie angekündigt im Kundencenter angezeigt.


Zudem herrscht dort sowieso ein ziemliches durcheinander. Unter "aktives Gerät" ist die MAC meiner eigenen FritzBox zu sehen, unter Seriennummer die der alten UM ConnectBox und bei Eigentum steht, dass es das von UM sei."


Exakt mein Problem...

Seit 1 Woche ohne Telefon und bereits Stunden an der Hotline/in der Warteschleife verbracht.


2019-11-05T17:48:50Z
  • Dienstag, 05.11.2019 um 18:48 Uhr
alexho:


Exakt mein Problem...

Seit 1 Woche ohne Telefon und bereits Stunden an der Hotline/in der Warteschleife verbracht.



Bei mir habe ich sie im Kundecenter wie folgt gefunden. Und zwar unter "Aufträge und Mitteilungen"  und dort dann auf "Kontaktverlauf". Jetzt sieht man, was einem UM per Post oder eMail geschickt hat bzw. sogar noch schicken wird!

Denn unter dem Datum 9.11.2019, Typ: Brief, konnte ich mir ein PDF runter laden in dem die SIP Zugangsdaten stehen.