Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Wandtron

Arris Vodafone Station, Ping und Abstürze Durch mehr als 3 Geräte

Habe seit dem 3 März die Vodafone Station Arris TG3442DE,
Paar Tage Später haben wir Lan Kabel verlegt, CAT 6A Dose, Cat 7 Kabel (also
alles für mehr als 1Gbps, was alle Geräte und der Router haben. Davor lag immer ein Kabel durch die Wohnung auf dem Boden. Wlan ging nicht in meinem Zimmer, da 2 Schornsteine Gestört haben. davor liefen alle meine Geräte über einen 2ten Router (alter Telekom Router). Nach dem Umbau haben wir Ping Probleme
gehabt (auch im Heimnetz), und Router ist abgestürzt, wenn ich meinem Rechner ausgeschaltet
hatte. Vodafone Station kann bei meinem Rechner die Verbindungsgeschwindigkeit
nicht anzeigen im Interface, aber die Richtige LED geht am Router Lan Anschluss an. Des Weiteren zeigt sie nur 4 Wlan Geräte an, auch wenn 5 oder mehr verbunden sind.
Getrennte Geräte blieben mehrere Stunden als noch aktiv angezeigt.


Mit einem alten Telekomrouter getestet, der nur 100Base Lan hat. Anpingen
zwischen den Geräten im Heimnetz machte keine Probleme mehr. Über
die gleichen Lan Kabel. (nur 100Base ist halt nervig, wenn man einen 100Mbit/s Vertrag hat.


Vodafone Kontaktiert, Mitarbeiter kam, machte ein Pink Test, ging nicht Stabil, Steckte den Rechner des Mitbewohners aus, Problem war erstmal weg, Steckte
den wieder ein, und zog die Leitung zum Wohnzimmer und sage, die wäre defekt. Und
das bei meinem Rechner erstens das Lan Kabel auch defekt ist und meine Lan Karte am Rechner defekt ist, wodurch der Router Abstürzt. Auf die Aussage das es mit dem Telekom Router geht meinte er, der ist ja Langsamer und dadurch unempfindlicher für Kurzschlüsse sei. Die Frequenz
von 1Gbps ist höher, und die Kabel hat dann einen Kurzschluß durch die höheren
Frequenz.

Also Günstigen Lan Tester bestellt und neue Lan Kabel, Alle Kabel, bis auf
eines gingen. Dieses Problematische löste ab und zu die Ground Verbindung aus
beim Pair 6, was etwas komisch war, da dieses Kabel keine Kontakte besitzt für Ground.
Müsste egal sein, da die Ummantelung an beiden Seiten nicht verbunden war, da
die Kabel Von der Dose zum Router und von der Dose zum Endgerät kein Ground
besaßen (genauso wie das von Vodafone gelieferte selbst). Naja, Kabel mal ausgetauscht,
hing an meinem Rechner (dachte vielleicht ist das der Grund für das Verhalten).
Bis aus paar Abstürze des Routers beim Herunterfahren des Rechners ging alles
für eine Woche. Dann kam Corona, und ich bin zu den Eltern gefahren.

Mitbewohner hatte dann nach was Zeit wieder große Ping Verluste, und schloss alles bis auf seinem Rechner ab. Dann ging es wieder mit dem Internet. Bis zum
Tag, an dem ich zurückkam. Kaum ist mein Laptop im Heimnetz, Verbindet er sich
mit dem Vodafone Router, Da der das Wlan eingespeichert hat. Hab einen Router von
Zuhause mitgenommen. Weil ich mal den DHCP Server (andere IP Range) und die Lan
Verbindungen über einen anderen Router laufen lassen wollte (ASUS
DSL-AC68U-E528) (Vermutung, daß der Router nicht mit mehreren Geräten klarkommt, Kollege hat den auch, und Probleme mit mehreren Wlan Geräten).
 Wollte aber den ASUS konfigurieren (Wlan
Name/Passwort, Internet über LAN Anschluss 1, da DSL nicht mehr in Gebrauch
ist), also ging ich mit dem Laptop wieder aus dem Vodafone Wlan raus. An dem Vodafone
Router steckte immer noch nur der Rechner des Mitbewohners. Beim Konfigurieren
des ASUS ist der Neugestartet, um die Einstellungen zu übernehmen. Wodurch der Laptop wieder in das Vodafone Wlan ging.
3 Sekunden nach der erneuten Verbindung übers Wlan war dann der Vodafone wieder
abgestürzt. Also ohne den 2 Leitungen, die nach Vodafone Mitarbeiter defekt
sein.

Nun sind alle Wlan und Lan Geräte über den ASUS Router verbunden. Vodafone Router
sieht nur ein Gerät, den ASUS Router. Dient also als Modem. ASUS Router erkennt
meinen Rechner Richtig, sowohl über LED als auch Web Interface (mit 1gbps Lan Anschlüsse), Stürzt nicht durch herunterfahren meines Rechners ab und habe fast keine Packet Verluste mehr.
4 in einer 1,5h Google anpingen. Intel Treiber meins Lan Anschlusses im Rechner
findet im Selbsttest keine Fehler. ASUS Router hat im Log auch nichts auffälliges, was Fehlermeldungen sind.

Ist ja schön, dass ich mir mit einem 2ten Router behelfen kann, nur will nicht
noch einen zweiten Router Kaufen (der ASUS gehört meinen Eltern), damit ich ein
Heimnetz habe, was nicht am laufenden Band abstürzt.
Wird die Arris Firmware Repariert, kann man das überhaupt, oder ist es eher eine zu schwach ausgelegte Hardware. Im zweiten Fall, kann man den Router austauschen, finde es bescheuert eine Fritz Box zu mieten, (wenn man das könnte, sah die Letzten male die Option nicht mehr) weil man im Zeitalter von smarthome einen Router überfordert, wenn man zu zweit im Haushalt wohnt, jeder einen Standrechner, einen Laptop und ein Handy plus einen Fernseher im Wohnzimmer hat.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-05-20T12:03:51Z
  • Mittwoch, 20.05.2020 um 14:03 Uhr
Hallöchen Wandtron, 

bei Verbindungsabbrüchen kontaktiere uns bitte unbedingt noch einmal. Du kannst die Störung auch gerne über einen unserer Messenger melden. 

Kontaktmöglichkeiten

Es tut mir wirklich sehr leid, dass Du bisher nicht so gute Erfahrungen gemacht hast. Leider kann ich von hieraus keine Störungsanalyse durchführen. :-/

Halte uns bitte auf dem Laufenden und bleib gesund ♥

- Janice
1 weiterer Kommentar
2020-05-19T17:52:10Z
  • Dienstag, 19.05.2020 um 19:52 Uhr
Update, am 13.5 hat Unitymedia Arbeiten in meiner Stadt gemacht, seit dem Stürzt die Internet Verbindung täglich ab, Netzwerk über Asus Router und darüber der Vodafone Router lassen sich ohne Probleme anpingen, nur sobald man ins Internet will geht gar nichts mehr. Traceroute zu 8.8.8.8 (google DNS) hat Packetverluste, also viele Zwischenstationen geben keine ip zurück, bis ich den Vodafone Router neu starte 
Richtige Antwort
2020-05-20T12:03:51Z
  • Mittwoch, 20.05.2020 um 14:03 Uhr
Hallöchen Wandtron, 

bei Verbindungsabbrüchen kontaktiere uns bitte unbedingt noch einmal. Du kannst die Störung auch gerne über einen unserer Messenger melden. 

Kontaktmöglichkeiten

Es tut mir wirklich sehr leid, dass Du bisher nicht so gute Erfahrungen gemacht hast. Leider kann ich von hieraus keine Störungsanalyse durchführen. :-/

Halte uns bitte auf dem Laufenden und bleib gesund ♥

- Janice

Dateianhänge
    😄