Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
andba

Anzeigename Telefonnummer bei Mietbox 6490

Hallo zusammen,


ich versuche momentan einen Anzeigenamen pro Rufnummer einzurichten. Ich erhalte aber ständig die Meldung "Die Rufnummer darf nicht leer sein". 


Bei einer 7590 an einem DSL-Anschluss funktioniert die Funktion ohne Probleme und dort wird am FritzFon dann der Name der angerufenen Nummer angezeigt.


Leider habe ich keine Lösung für mein Problem gefunden.


Danke im Voraus!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
8 Kommentare
2019-06-24T10:32:47Z
  • Montag, 24.06.2019 um 12:32 Uhr

Hallo andba,


starte die Fritz!Box mal neu und probiere es dann nochmal aus.


Ist die erweiterte Ansicht aktiviert?


Andreas

2019-06-24T10:44:39Z
  • Montag, 24.06.2019 um 12:44 Uhr
Hallo Andreas,


danke für Deine schnelle Antwort! 


Ein Neustart hat leider keine Änderung gebracht. Erweiterte Ansicht ist aktiviert. Vorausgefüllt ist auch nur das 2. Feld bei der Rufnummer. Eine Trennung nach Ortsvorwahl und Rest hat nichts gebracht und auch der gleiche Eintrag in beiden Feldern erzeugt dieselbe Fehlermeldung.


Viele Grüße.

2019-06-24T10:55:37Z
  • Montag, 24.06.2019 um 12:55 Uhr

Hallo andba,


ist das Fritz!OS 7.02 drauf?


Ich fürchte, dass es ein Fehler ist. Ich habe das gerade mal an einer 6490 von Unitymedia getestet. Da kommt auch der Fehler.


Du solltest das ganze dem AVM-Support mitteilen. Aber wahrscheinlich kommt als Antwort: "Dieser Fehler ist mit dem Fritz!OS 7.10 behoben". 
Wann Unitymedia das Fritz!OS 7.10 frei gibt weiß ich nicht.


Also unterm Strich: Geht nicht und wann es gehen wird, steht in den Sternen. Leider.


Andreas

2019-06-24T11:45:08Z
  • Montag, 24.06.2019 um 13:45 Uhr
7.02 ist drauf. Habe es befürchtet... das ist echt ärgerlich. So sieht man nämlich nicht auf welcher Nummer gerade angerufen wird. Mit Privat & Gewerbe eine mehr als nützliche Funktion.


Habe auch den Upload-Bug; bei andauernder Last wird die Box immer wieder neu gestartet.


Dann muss ich wohl eine freie kaufen.

2019-06-24T11:48:40Z
  • Montag, 24.06.2019 um 13:48 Uhr

Hallo andba,


wenn du ein Fritz!Fon nutzt, dann kannst du unterschiedliche Klingeltöne den Rufnummern zuweisen. So kannst du hören, welche deiner Rufnummern gerade angerufen wird.


Was die Last angeht, so würde ich eher auf ein Problem mit der Leitung tippen. Hast du da auf einzelnen Kanälen deutlich mehr Fehler, wie auf den anderen?


Andreas

2019-06-24T12:17:48Z
  • Montag, 24.06.2019 um 14:17 Uhr
Hallo Andreas,


das mit den Klingeltönen weiß ich, aber ich würde gerne beides haben - Sicherheitsfaktor.


Die Leitung ist vollkommen okay, habe viel mit AVM direkt zu tun gehabt (Unitymedia-Antwort: zurücksetzen und neu einrichten) und die haben das Problem nach langem hin und her bestätigt.


Viele Grüße

2019-06-26T12:54:14Z
  • Mittwoch, 26.06.2019 um 14:54 Uhr
Tja, über das Problem bin ich auch schmerzlich gestolpert.

Es reicht da schon einen der provisionierten Einträge zu deaktivieren - er lässt sich niemals wieder aktivieren mit genau dieser Fehlermeldung.

Es hilft dann nur ein Rücksetzten auf Werkseinstellungen - wonach dann wieder die Grundprovisionerung gezogen wird. Alle sonstigen Einstellungen sind natürlich dann weg.

Schöner Mist !

2019-06-26T12:59:32Z
  • Mittwoch, 26.06.2019 um 14:59 Uhr

Hallo cds,


du kannst auch "nur" die Rufnummern (alle) löschen, und dann die Rufnummern über den Kundenservice übertragen lassen. So muss nicht Zwingen die Box komplett zurückgesetzt werden, gerade, wenn da eine Einstellung der Rufnummer "aus Versehen" weggeklickt hat.


Andreas

Dateianhänge
    😄