Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
dreambird

Servereinstellungen von Unitybox

Hallo, ich hoffe jemand kann helfen !
Bin im Bundesland NRW und im betagten Seniorenalter.

Seit einer Woche bin ich nun Unitymedia-Kunde, versuche verzweifelt eine Emailadrs. einzurichten, aber schaffe es einfach nicht. Habe im Internet recheriert und Angaben übernommen.
Im Posteingang POP 3 habe ich mail.unitybox.de eingegeben/SSl Häkchen gesetzt und Port 995
Mit IMAP versucht mail.unitybox.de 993

Postausgang submit.unitybox.de und 587
Was mache ich nur falsch, das die Einrichtung der Email nicht klappt ?
Im Moment bekomme ich keine Emails rein.

Es gab schon Probleme mit dem Telefon u.a. wurde Leitung gewechselt.
Techniker Nr. 1 hat wohl falsches Kabel angeschlossen, so Techniker Nr. 2 - der gestern hier , hatte u.a. Fehlverbindungen feststellen können.
Telefon wurde gewechselt (hatte ich von Telekom einst gekauft).Er meinte kann man nicht nehmen. OK, kein Problem dachte ich, schließlich hatte ich noch ein anderes Tel. von Telekom, Tel. wurde angeschlossen, musste nach seiner Meinung nur aufgeladen werden, dann sollte es funktionieren. Aber... Fehleinschätzung. Weg war er, Problem blieb.
Telekom-Tel. war Ursache.
Kaufte heute ein Analoges-Tel. und nun geht dies zumindest.
Als Neukunde - sind dies leider nicht die besten Erfahrungen, aber man soll die Hoffnung niemals aufgeben.

Hoffe Post kommt nicht doppelt rein, wollte anfänglich nicht klappen.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-08-30T17:32:10Z
  • Mittwoch, 30.08.2017 um 19:32 Uhr
Die Server-Daten stimmen nicht. Hier findest du die Aktuellen: https://app.unitymedia.de/service/index.html/faqs/48905622-4600-4088-bbe7-55b4e117cc7e

  • Posteingang:

POP3: mail.unity-mail.de           Port 995

IMAP: mail.unity-mail.de           Port 993  


  • Postausgang:

SMTP: mail.unity-mail.de          Port 587

  • Benutzername

Der Benutzerame muss vollständig mit Domain sein.

Richtig:  mailto:max.mustermann@unitybox.de

Falsch:  max.mustermann

2017-08-30T18:30:06Z
  • Mittwoch, 30.08.2017 um 20:30 Uhr
Vielen Dank, dies hatte ich auch schon mal erfolglos probiert ü.a. auch Eingabe kontrolliert.
Die Foren- Nachricht habe ich zumindest jetzt erstmals erhalten, vorher Testnachrichten an eigene Adresse mehrfach fehlgeschlagen.
Meine Hauptadressen-Eingabe wird nicht angenommen, ständig kommt Passwort oder Benutzer falsch, dies kann ich ausschließen, habe mehrfach versucht einzugeben und dies vor mir liegen.
Gefragt wird auch nach Servername, was muss hier eingegeben werden ?