Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
GinaWirtz

Seit neuem Probleme mit Mailabruf Pop3 mail.unitybox.de 110 mit und ohne SSL

Ich nutze seit Jahren IncrediMail. Seit neuem erhalten ich ständig eine Fehlermeldung:
Socket Error:87, Port: 110. POP.Falscher Parameter.
Alles x-mal neu und geprüft - keine Chance! Macht 1mal, dann diese Fehlermeldung. Hat früher immer! funktioniert.
Wer kann mir da einen Tipp geben, der evtl. das gleiche Problem hat?
Danke!
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2016-08-06T08:14:52Z
  • Samstag, 06.08.2016 um 10:14 Uhr
UM hat seit einigen Tagen extreme Probleme mit den Maildienst. Du kannst leider nur abwarten. Irgendwann funktioniert das hoffentlich wieder.
Wobei das über Webmail, also die Homepage, bei einigen wieder läuft.
2016-08-06T15:09:06Z
  • Samstag, 06.08.2016 um 17:09 Uhr
Vielen Dank! Über IMAP in WinMail und über Webmail läuft es tatsächlich. Incredimail kann leider kein IMAP. Dann warte ich mal ab, was sich bei UM so tut.

Schönes Wochende