Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
ratte16

Mails vom Google Account nicht über Thunderbird abrufbar/ Anschluß DS Lite

Hallo Community,
seit ich nun Unity 2 Play habe Anschlussart DS Lite sind meine Mails vom Googleaccount per Thunderbird nicht mehr abrufbar und ich kann auch keine darüber senden! Ich habe noch paralell einen VF VDSL Anschluss zur Zeit, den ich schon erwäge zu verlängern, wenn ich es mit Unity nicht hinbekomme! Vielleicht habt ihr ja eine Idee. In der Netzwerkkarte ist IPv6 auch angeklickt. In Thunderbird wurde auch nichts verändert. Schalte ich auf den alten VDSL Anschluß um, werden die Mails sofort geladen und kann auch verschicken! Es liegt hier also zweifelsfrei an Unity. Thunderbird ist aktuell und ich benutze Windows 10, lt der FAQ von Unity wird das also auch unterstützt. Hardware ein Lenovo Laptop B50-10
Sollte sich hier keine Lösung finden werde ich wohl Unity widerufen müssen, was noch geht da der Auftrag telefonisch am 14.03. gemacht wurde und geschaltet am 16.03.
P.S übrigens geht es auch mit dem Windows eigenen Mailclient nicht, diesem Windows Live Programm

Habt ihr ne Idee was ich noch probieren könnte. Über die Google Website geht es einwandfrei Mails von google zu erhalten und zu verschicken. Nur würde ich gern Thunderbird behalten. Desweiteren gehen auch meine W-Lan Drucker nicht mehr. HP 3630 und Brother MFC 490CW . Router habe ich die Connect Box
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 Kommentare
2017-03-22T15:14:24Z
  • Mittwoch, 22.03.2017 um 16:14 Uhr
time out ist zeitüberschreitung, das hätten wir nun geklärt.
Und die beiden Ping?

2017-03-22T15:19:22Z
  • Mittwoch, 22.03.2017 um 16:19 Uhr
So ich habs, es war das verkackte Avast!!! Das stand bei Unity W-Lan Verbindung auf öffentlich und nicht auf Zuhause. Umgestellt und nun geht es. Das wäre geklärt!!! Und Unity bleibt zu 50% bei mir

Nun muss ich nur noch den kack mit den W-Lan Druckern lösen, sonst kommt da halt kabel dran und gut ist
2017-03-22T15:25:53Z
  • Mittwoch, 22.03.2017 um 16:25 Uhr
Glückwunsch, dass Du das Problem doch noch selbst lösen konntest.

2017-03-22T15:30:33Z
  • Mittwoch, 22.03.2017 um 16:30 Uhr
Danke, das andere bekomm ich auch noch hin
2017-03-22T15:34:35Z
  • Gelöschter Nutzer
  • Mittwoch, 22.03.2017 um 16:34 Uhr
Das war der Workaround beim Anfangs erwähnten Ubee-Problem:
http://support.hp.com/de-de/document/c04762793
Vielleicht hilft das mit der festen IP auch hier

p.s. Wenn der PC auf "öffentlich" stand, kann das auch die Ursache sein.
Ich bin nur etwas überrascht, dass das auch Wirkung auf externe Quellen hat.