Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Perro2

Kein Zugang zur Community

Hallo!
Ich bin eigentlich Perro, kann mich aber nicht mehr Anmelden. Bin sonst über den Button "Über KF anmelden" gegangen. Jetzt ist angeblich meine Email oder Passwort falsch. Habe auch schon mehrmals mit "Passwort vergessen" ein neuen Zugang zu bekommen...geht auch nicht.
Was ist hier los?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-01-27T13:04:41Z
  • Freitag, 27.01.2017 um 14:04 Uhr
Der Login sollte nun wieder problemlos funktionieren, wie mir unsere Technik eben mitgeteilt hat.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
15 weitere Kommentare
2017-01-27T08:46:57Z
  • Freitag, 27.01.2017 um 09:46 Uhr
Hallo Perro,

wie sich schon optisch erkennen lässt, gab es gestern ein größeres Update für die Community. Noch läuft alles nicht einwandfrei. Danke für dein Feedback, ich habe es gleich an unsere Technik weitergeleitet, damit die Problematik schnellstens behoben wird.

Themen, die die Community betreffen, bitte immer in "Community Intern"
2017-01-27T08:51:21Z
  • Freitag, 27.01.2017 um 09:51 Uhr
Hallo und danke für die Antwort. Dann harre ich mal der Dinge die da kommen😐
2017-01-27T11:47:43Z
  • Freitag, 27.01.2017 um 12:47 Uhr
Hi!
Wenn ich vor dem Eiloggen das grüne Feld "Anmeldung mit Kundencenterlogin" anklicke, so wie ich das bisher immer getan habe, bin ich in diesem Fenster. (siehe Anhang) Da gebe ich dann meine (richtigen Perro) Daten ein und dann erscheint das, was man auf dem Dateianhang sieht....
  • Unbenannt-2.jpg
    Unbenannt-2.jpg
2017-01-27T11:56:04Z
  • Freitag, 27.01.2017 um 12:56 Uhr
Hallo Perro,

ich habe deinen (ersten) Account eben entsperrt, bitte versuche es nochmal.
Richtige Antwort
2017-01-27T13:04:41Z
  • Freitag, 27.01.2017 um 14:04 Uhr
Der Login sollte nun wieder problemlos funktionieren, wie mir unsere Technik eben mitgeteilt hat.
2017-01-27T13:09:31Z
  • Freitag, 27.01.2017 um 14:09 Uhr
Hi!
Ja geht wieder. Vielen Dank!
2017-01-27T16:34:24Z
  • Gelöschter Nutzer
  • Freitag, 27.01.2017 um 17:34 Uhr
Hatte das gestern auch. Das richtige Passwort war als falsch markiert. Musste das PW resetten, weil nicht ich, sondern das "UM-System" das PW "vergessen" hatte...
2017-01-27T20:09:11Z
  • Freitag, 27.01.2017 um 21:09 Uhr
Ich bin neu hier aber wohl nicht in der Lage den Bereich zu finden um eine Frage zu stellen

I Need help
2017-01-27T20:41:04Z
  • Gelöschter Nutzer
  • Freitag, 27.01.2017 um 21:41 Uhr
Tja, da scheint einiges schiefzulaufen. Per aktuellem Thunderbird kann ich die abonnierten Threads nicht mehr aufrufen.
2017-01-28T09:17:22Z
  • Samstag, 28.01.2017 um 10:17 Uhr
Moin.
Und es gibt noch nicht die Möglichkeit dauerhaft angemeldet zu bleiben. Zumindest nicht wenn man sich mit Kundencenterlogin anmeldet. Schade