Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Proch

Hilfe bei verpixeltem Empfang von SD Sendern RTL,SAT1,PRO7 etc.

Hallo,
ich habe seit ein paar Tagen bei den obigen Sendern nur einen verpixelten Empfang
und abgehackten Ton.(Standort Reutlingen)
Ich habe bereits mehrmals einen Sendersuchlauf (vollständig und Schnellsuchlauf)
vorgenommen und auch bereits den LG Smart TV in die Werkseinstellungen zurückgesetzt.
Wer hat ähnliche Probleme oder kann mir Vorschläge zur Lösung des Problems machen?

LG Armin
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-06-12T07:47:39Z
  • Mittwoch, 12.06.2019 um 09:47 Uhr
Wenn die Sender auf 114 MHz gestört sind, handelt ess sich fast ausschließlich um ein Kontaktproblem. Oft ist es einfach nur die Anschlussleitung. Diese mal überprüfen, eventuell eine andere verwenden. Wenn das nichts bringt, Störung melden! Auf keinen Fall einen Sendersuchlauf durchführen. Das bewirkt nur, dass, wenn die Sender nicht mehr erkannt werden, dass diese komplett in der Programmliste gelöscht werden.

MfG
2 weitere Kommentare
Richtige Antwort
2019-06-12T07:47:39Z
  • Mittwoch, 12.06.2019 um 09:47 Uhr
Wenn die Sender auf 114 MHz gestört sind, handelt ess sich fast ausschließlich um ein Kontaktproblem. Oft ist es einfach nur die Anschlussleitung. Diese mal überprüfen, eventuell eine andere verwenden. Wenn das nichts bringt, Störung melden! Auf keinen Fall einen Sendersuchlauf durchführen. Das bewirkt nur, dass, wenn die Sender nicht mehr erkannt werden, dass diese komplett in der Programmliste gelöscht werden.

MfG
2019-06-12T08:36:29Z
  • Mittwoch, 12.06.2019 um 10:36 Uhr
Danke für die schnelle Antwort.
Ich verwende aus räumlichen Gründen (Smart TV auf der einen, Kabelanschluss auf der anderen Seite des Raumes) ein 4-fach geschirmtes 10m langes Antennenkabel (120 db).
Hat bis vor ein paar Tagen auch wunderbar funktioniert.
Beim Sendersuchlauf (vollständig) wurden die SD Privatsender auch gar nicht erkannt,
nur beim beim Schnellsuchlauf, dann aber verpixelt.
Der automatische Suchlauf beginnt auch erst bei ca. 330 MHz, deshalb habe ich es auch
mit einer manuellen Abänderung probiert, leider ohne Erfolg.

MfG

2019-06-12T08:54:31Z
  • Mittwoch, 12.06.2019 um 10:54 Uhr
Wenn der automatische Sendersuchlauf erst bei 330 MHz beginnt, ist es kein Wunder, dass nicht alle Sender gefunden werden. Wer hat so etwas eingestellt? Der erste TV-Kanal liegt bei 110-118 MHz. Das ist der Sonderkanal 2. Beim Kanal wird immer die Mittenfrequenz angegeben, also 114 MHz. Bei einem Kontaktfehler sind die untersten Frequenzen am stärksten betroffen, je höher die Frequenz, umso geringer wird die Bitfehlerrate.

MfG

Dateianhänge
    😄