Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Droggelbecher

Fehler 502 Bad Gateway

Der Feed funzt noch nicht so ganz, scheint mir. Immer noch extreme Ladezeit und dann endet es mit einem Fehlercode 502.

(200 Zeichen)
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-05-29T14:12:57Z
  • Montag, 29.05.2017 um 16:12 Uhr
Hallo zusammen,

hier sollte seit heute alles laufen. Erhaltet ihr noch eine Fehlermeldung?
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 weitere Kommentare
2017-04-24T18:41:45Z
  • Montag, 24.04.2017 um 20:41 Uhr
Hi Alex,

der Feed kriegt Ende der Woche nochmal ein Update mit weiteren Funktion & verbesserter Performance Aber schön, dass du ihn dir schonmal angesehen hast.
2017-05-04T17:32:09Z
  • Donnerstag, 04.05.2017 um 19:32 Uhr
Also bei mir taucht weiterhin Fehler 502 - Bad Gateway auf 😉
2017-05-28T17:43:58Z
  • Sonntag, 28.05.2017 um 19:43 Uhr
Hat sich scheinbar aber immer noch nichts getan, oder? Ich bekomme nach ewiger Ladezeit weiterhin den Fehler 502
Richtige Antwort
2017-05-29T14:12:57Z
  • Montag, 29.05.2017 um 16:12 Uhr
Hallo zusammen,

hier sollte seit heute alles laufen. Erhaltet ihr noch eine Fehlermeldung?
2017-05-29T16:14:20Z
  • Montag, 29.05.2017 um 18:14 Uhr
Also bei mir ging es eben.
2017-05-29T21:20:57Z
  • Montag, 29.05.2017 um 23:20 Uhr
Die Ladezeiten sind zwar noch relativ lang, also zumindest bei mir im Firefox, aber jetzt funktioniert es
2017-06-27T21:55:38Z
  • Dienstag, 27.06.2017 um 23:55 Uhr
Ich hatte letzte Tage vereinzelt, aber heute mehrfach und auch hintereinander wieder den Fehler "Bad Gateway".

Neulanden der Seite dauert danach auch immer länger als sonst.

Andreas
2017-06-29T09:23:21Z
  • Donnerstag, 29.06.2017 um 11:23 Uhr
Danke für's Melden. Kann bestätigen, dass es die letzten Tage mal hing, doch mittlerweile sollte alles wieder wie gewohnt laufen.