Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Community Seite lädt sehr langsam

ist doch wohl nicht normal, dass es hier ca. 45 Sekunden dauert, bis die Seite aufgebaut ist,


typisch UNITYMEDIA


---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
17 Kommentare
2019-01-06T10:59:01Z
  • Sonntag, 06.01.2019 um 11:59 Uhr
Ist mir auch schon aufgefallen, dass die WebSeiten von Unitymedia schnell in die Knie gehen. Als Telekommunikationsunternehmen sollten ausreichende Serverkapazitaeten auch fuer Auslastungsspitzen vorhanden sein.
2019-01-06T11:06:23Z
  • Gelöschter Nutzer
  • Sonntag, 06.01.2019 um 12:06 Uhr
und wenn man dann sieht, dass 10 reg. Mitglieder online sind, gut, paar Besucher werden auch noch da sein,


aber, da kann man sich nur an den Kopf fassen

2019-01-06T11:09:17Z
  • Sonntag, 06.01.2019 um 12:09 Uhr
Das Forum reagiert tatsächlich langsam.
Sieh es positiv! Dein Anschluss ist schnell, der Forumsserver langsam. Schlimmer wäre es doch umgekehrt?
2019-01-06T11:12:09Z
  • Gelöschter Nutzer
  • Sonntag, 06.01.2019 um 12:12 Uhr
was soll hier schnell sein,

ich habe einen 400 er Anschluss,

im WLAN bekomme ich 130,

Im LAN im Green Mode 20


schnell ist anders, und das mit UM Fritz 6490 mit 7.01

nur Murks hier

2019-01-06T11:32:42Z
  • Sonntag, 06.01.2019 um 12:32 Uhr

Dann schalte doch in den "Power Mode" für LAN.

Oder suche dir einen Anbieter beim dem Anspruch und Realität näher beieinander liegen, wobei natürlich Angaben zu WLAN immer mit Vorsicht zu genießen sind.

2019-01-06T11:38:51Z
  • Gelöschter Nutzer
  • Sonntag, 06.01.2019 um 12:38 Uhr
thomasschaefer:

Dann schalte doch in den "Power Mode" für LAN.

Oder suche dir einen Anbieter beim dem Anspruch und Realität näher beieinander liegen, wobei natürlich Angaben zu WLAN immer mit Vorsicht zu genießen sind.


es gibt Geräte die nur 100 MBit/s leisten, und es sind auch neue Geräte, z. B. TV oder AVR,

nicht nur Handys und PC, ....


was du da schreibst ist doch völliger Blödsinn,

die Fritz kann die Leistung, dann wird aber ein update eingespielt, und man kommt sich um 20 Jahre nach hinten versetzt vor,

ich zahle hier den vollen Preis, und dafür möchte ich auch volle Leistung, und etwas Service kann man ja wohl erwarten


PS: im Power Mode kommt ja volle Leistung an

2019-01-06T11:58:18Z
  • Sonntag, 06.01.2019 um 12:58 Uhr
Bei mir taucht der Effekt auch auf, wenn auch nicht so stark.
Und nein, es liegt nicht an meinem Hausnetz, obwohl ich nur 50 Mbit habe,
sondern wieder mal am Server.
Ich konnte das auch schon in der Nacht beobachten, wo man wirklich nicht davon ausgehen kann, dass die Website überlastet wird.

Selbst mit "nur" 20 Mbit sollte es zügig laufen, sonst könnte man die Website ersatzlos streichen.
2019-01-06T12:06:16Z
  • Gelöschter Nutzer
  • Sonntag, 06.01.2019 um 13:06 Uhr
es läuft, hat aber nichts damit zu tun was ich gebucht habe,

ich habe nicht UM gesagt, ich will unter allen Umständen die 400 haben, egal was dabei rauskommt,


mir ist das Angebot gemacht worden, also kann man auch verlangen das es klappt,

ich habe auch das update nicht eingespielt, sondern UM,

also ist UM dafür verantwortlich,

mir hat bis jetzt noch keiner einen Preisnachlass für halbe Leistung angeboten

2019-01-06T12:09:48Z
  • Sonntag, 06.01.2019 um 13:09 Uhr
seltsam:
es läuft, hat aber nichts damit zu tun was ich gebucht habe,

ich habe nicht UM gesagt, ich will unter allen Umständen die 400 haben, egal was dabei rauskommt,


mir ist das Angebot gemacht worden, also kann man auch verlangen das es klappt,

ich habe auch das update nicht eingespielt, sondern UM,

also ist UM dafür verantwortlich,

mir hat bis jetzt noch keiner einen Preisnachlass für halbe Leistung angeboten


Wenn du entscheiden willst wann/ob ein Update eingespielt wird kannst du das ja leicht haben indem du dir eine eigene kaufst.
2019-01-06T12:18:44Z
  • Gelöschter Nutzer
  • Sonntag, 06.01.2019 um 13:18 Uhr
was soll das?????????


kann man hier nicht erwarten, dass man nicht nur minderwertige Qualität bekommt???


seit dem Update haben auch private Boxen ein Problem mit der Telefonie, weil es UM nicht richtig handhaben kann