Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Plumper

Bei Beiträgen wird der geschickte Post nochmal dargestellt

Irgendwie wurmt es ...
Wenn ich eine Anwort geschrieben habe und auf "posten" klicke, wird der Beitrag normal dargestellt aber im Antwortfeld taucht mein Beitrag erneut auf.

Falls ich mich unklar ausgedrückt habe: In der Antwort poste ich gleich ein Bildchen dazu

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
11 Kommentare
2019-08-22T13:09:47Z
  • Donnerstag, 22.08.2019 um 15:09 Uhr
und beim neuen Beitrag bleibt man am Post stehen.
Vorher kam man zur Startseite zurück.
Firefox 68.02 (64-Bit)
2019-08-22T13:13:53Z
  • Donnerstag, 22.08.2019 um 15:13 Uhr

Test Test Test Test  Test Test Test Test Test  Test Test Test Test Test  Test



Edit: Also bei mir Tritt das Problem nicht auf.

2019-08-23T13:11:27Z
  • Freitag, 23.08.2019 um 15:11 Uhr
Lösch mal die Cookies im Browser, Plumper, das hat bei mir immer geholfen, wenn das Phänomen bei mir auftrat.
2019-09-01T13:45:49Z
  • Sonntag, 01.09.2019 um 15:45 Uhr
Hallo Plumper,

ich hatte bei meinem letzten Kommentar auch so eine komische Sache.
Nach dem Posten waren es auf einmal zwei Kommentare.

Der erste war nach dem Posten gesendet und als gesendet hinterlegt und darunter tauchte eine Kopie in dem nächsten Kommentarfeld auf
Den zweiten ( keine Ahnung eine Rückmeldung? ) konnte ich markieren und wieder löschen.


 


2019-09-01T14:11:31Z
  • Sonntag, 01.09.2019 um 16:11 Uhr
keine Veränderung, auch bei dem oberen Kommentar. Ich habe die Cookies gelöscht.
2019-09-01T14:23:11Z
  • Sonntag, 01.09.2019 um 16:23 Uhr
ich habe die Aktivitätenverfolgen deaktiviert. Kein doppelter Post mehr.


2019-09-01T14:30:23Z
  • Sonntag, 01.09.2019 um 16:30 Uhr
ehrjoe:
ich habe die Aktivitätenverfolgen deaktiviert. Kein doppelter Post mehr.



Wo macht man das?
2019-09-01T15:15:05Z
  • Sonntag, 01.09.2019 um 17:15 Uhr
in dem Feld, wo die Internetseite steht, sind links neben https 3 Simbole.
Mit der linken Maustaste anwählen und das blockieren dieser Webseite deaktivieren.

Kontrolliere Deine Einstellungen

Menü öffnen oben rechts - Einstellungen- Datenschutz und Sicherheit.

Meine Einstellung: Benutzerdefiniert -- Elemente zur Aktivitäten 


2019-09-01T15:27:54Z
  • Sonntag, 01.09.2019 um 17:27 Uhr
Das sind aber Browser-individuelle Einstellungen!
2019-09-01T16:02:03Z
  • Sonntag, 01.09.2019 um 18:02 Uhr
Torsten:
Das sind aber Browser-individuelle Einstellungen!

ja ich weiß, die Community hat ja manchmal so Ihre Macken.
Mein Kommentar ist aber nicht mehr doppelt.

Fragen oder Kommentare tauchen doppelt oder mehrfach auf.
Mir ist auch aufgefallen, dass nach den Klick auf Posten es manchmal sehr lange dauert bis der Beitrag gesendet wird. Oft wird dann mehrmals gepostet und schnell sind einige Kommentare mehrfach.

Ich habe vor Wochen in der Suche eine Frage gesucht.
Bei der Eingabe von Buchstabe Nr.3 kam die Meldung Boooh 500.
 

Dateianhänge
    😄