Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Just GIO

Internet, Bestellung

Guten Tag.

Ich habe das Paket "fly 400" am 15.03.18 bestellt und ich habe Router nach 3 Tage bekommen.

Ich habe alles installiert und kein Internet. Ich habe mich gemeldet mehr als 3 mal bei unity media und am Ende habe ein Termin mit der Techniker gemacht für diese Freitag 23.03.18.

Frage

Bezhale ich den Monat "März"?

Wenn ja, ich finde es nicht richtig.

Heute ist Montag und ich muss warten der Techniker bis Freitag und er braucht maximal 5-10 Minuten.......
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-03-19T18:24:42Z
  • Montag, 19.03.2018 um 19:24 Uhr
Hallo Just GIO, für ihr Deutsch brauchen sie sich nicht zu entschuldigen. Wir haben hier dafür Verständnis.

Soweit ich weis wird ein Vertrag ab dem Tag der Freischaltung berechnet. Wenn der Techniker zu ihnen kommt und dann die Leitung erst freigeschaltet wird, werden auch ab dem Datum auch erst die monatlichen Kosten berechnet. Wurde aber schon früher die Leitung freigeschaltet, wird auch ab diesem Zeitpunkt die Leitung berechnet.

Sie können sich aber auch nochmal an den Kundenservice wenden. Der Kontakt ist hier https://www.unitymedia.de/privatkunden/kontakt/ Sie können das auch über den Chat klären, wenden sie sich aber nicht an Ubo sondern ganz nach unten scrollen bis zu Catten sie mit uns. Wenn ein Mitarbeiter frei ist können Sie nach ihrem Rechnungs Beginn fragen. Aber sie müssen auch die Kundennummer bereit halten. Wenn es mit Deutsch zu schwierig ist versuchen sie es mal mit Englisch, viele Mitarbeiter können das auch ( wenn auch vielleicht nicht alle )
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 weitere Kommentare
2018-03-19T16:44:02Z
  • Montag, 19.03.2018 um 17:44 Uhr
Ja und Entschuldigung Sie mir bitte für meine deutsch spreche es ist noch nicht so gut. :(
2018-03-19T18:11:55Z
  • Montag, 19.03.2018 um 19:11 Uhr
Hallo Just GIO,
sobald Du den Router erhalten hast, beginnt das Abo. Wie sieht deine Anschlußdose aus,
an den Du den Router angeschlossen hast. Mach doch einmal davon ein Foto und poste 
es uns, damit wir uns ein Bild machen können ?
Richtige Antwort
2018-03-19T18:24:42Z
  • Montag, 19.03.2018 um 19:24 Uhr
Hallo Just GIO, für ihr Deutsch brauchen sie sich nicht zu entschuldigen. Wir haben hier dafür Verständnis.

Soweit ich weis wird ein Vertrag ab dem Tag der Freischaltung berechnet. Wenn der Techniker zu ihnen kommt und dann die Leitung erst freigeschaltet wird, werden auch ab dem Datum auch erst die monatlichen Kosten berechnet. Wurde aber schon früher die Leitung freigeschaltet, wird auch ab diesem Zeitpunkt die Leitung berechnet.

Sie können sich aber auch nochmal an den Kundenservice wenden. Der Kontakt ist hier https://www.unitymedia.de/privatkunden/kontakt/ Sie können das auch über den Chat klären, wenden sie sich aber nicht an Ubo sondern ganz nach unten scrollen bis zu Catten sie mit uns. Wenn ein Mitarbeiter frei ist können Sie nach ihrem Rechnungs Beginn fragen. Aber sie müssen auch die Kundennummer bereit halten. Wenn es mit Deutsch zu schwierig ist versuchen sie es mal mit Englisch, viele Mitarbeiter können das auch ( wenn auch vielleicht nicht alle )
2018-03-19T18:33:00Z
  • Montag, 19.03.2018 um 19:33 Uhr
Danke für die Info Gonzo.

Rosemarie ich mache die bilden absofort.
2018-03-19T18:41:03Z
  • Montag, 19.03.2018 um 19:41 Uhr
Rosemarie1:
Hallo Just GIO,
sobald Du den Router erhalten hast, beginnt das Abo. Wie sieht deine Anschlußdose aus,
an den Du den Router angeschlossen hast. Mach doch einmal davon ein Foto und poste 
es uns, damit wir uns ein Bild machen können ?
2018-03-19T18:43:12Z
  • Montag, 19.03.2018 um 19:43 Uhr
WLAN an.
Internet Verbindung leuchtet.
Power/strom/... leuchtet Grün.
2018-03-19T19:03:23Z
  • Montag, 19.03.2018 um 20:03 Uhr
Hallo Just GIO,
erst einmal vielen Dank für die Bilder. Wo hast Du den Adapter angeschlossen ? In die
rechte oder linke Öffnung der Dose ? Die linke Öffnung ist soweit ch es erkennen kann
ja fürs TV ?  Sonst stecke den Stecker von der Connectbox einmal ohne den weißen 
Adapter in die rechte Öffnung der Dose und versuche es noch einmal. Es dauert oft eine
Weile bis das Internet sich eingerichtet hat.
Wenn das auch nichts bringt, mußt Du auf den Techniker warten.
Der Push-on- Adapter mit dem Du die Connectbox an die Anschlußdose angeschlossen hast,
brauchst auch nur,wenn Du noch zusätzlich ein  Radio anschließen möchtest. Nur für das Internet
brauchst Du ihn nicht.
2018-03-19T19:08:40Z
  • Montag, 19.03.2018 um 20:08 Uhr
Hi Rosemarie. Ohne Adapter der kabel geht nicht.

Adapter bekomme mit Router.
2018-03-19T19:13:20Z
  • Montag, 19.03.2018 um 20:13 Uhr
Da wird kein Rückkanal Anliegen, darum kann sich die ConnectBox nicht verbinden. Wenn das behoben ist, wende dich nochmal an den Kundenservice, um für den Zeitraum eine Gutschrift zu erhalten.
2018-03-19T19:16:27Z
  • Montag, 19.03.2018 um 20:16 Uhr
Torsten:
Da wird kein Rückkanal Anliegen, darum kann sich die ConnectBox nicht verbinden. Wenn das behoben ist, wende dich nochmal an den Kundenservice, um für den Zeitraum eine Gutschrift zu erhalten.


Ich warte für der Techniker und dann melde ich mich bei kundecentr.

Trotzdem danke zu alle für Hilfe.