Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Michael3

Fehler bei Registrierung im Online-Kundencenter

Ich habe nach einer Bestellung einen Link zur Registrierung im Online-Kundencenter erhalten, wenn ich auf "Jetzt anmelden" klicke kommt jedoch HTTP-Fehler 400 (Bad Request).


Ist das Problem bekannt und wie fahre ich fort?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2018-11-28T10:26:11Z
  • Mittwoch, 28.11.2018 um 11:26 Uhr
Hallo Michael3,

lese bitte die Community Kategorie Service über das KC der letzten vier Monate, wird Deine Frage beantworten.

benutze auch den Button mehr.

Gruß Jörg
2018-11-28T11:39:11Z
  • Mittwoch, 28.11.2018 um 12:39 Uhr

Hey Michael3,

das Problem ist bekannnt und die Kollegen von der IT arbeiten dran dass zu fixen. Mehr Infos haben wir leider auch noch nicht dazu. Lg Patrick

2018-11-28T12:21:41Z
  • Mittwoch, 28.11.2018 um 13:21 Uhr
PatrickUM:

Hey Michael3,

das Problem ist bekannnt und die Kollegen von der IT arbeiten dran dass zu fixen. Mehr Infos haben wir leider auch noch nicht dazu. Lg Patrick


Hallo Patrick,

das Problem mit dem KC dauert viel zu lange. z.b. Rechnung einsehen WiFipot einrichten.


Hat UM sich schon Gedanken gemacht, wie hoch die Gutschrift für die Kunden mit einem gestörten KC pro Monat ausfällt.


Ich mache jeden Monat ein Bildschirmfoto von meinem KC, und werde ab dem nächsten Jahr Forderungen stellen. Ich habe Accounts für mehr als 10 KC alle laufen ohne Problem.


Gruß Jörg