Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
PATRIKO82

Altes Gerät abgeschaltet, neues Gerät nicht zugestellt

Liebe Community,


ich weiß allmählich nicht mehr weiter. Nach vier Jahren habe ich meinen Unitymedia Vertrag gekündigt, da die Störungen zugenommen haben. 


Nach Weihnachten habe ich mich dann noch einmal überzeugen lassen, bei Unitymedia zu bleiben. Allerdings habe ich bis heute noch kein neues Modem mit Zugangsdaten erhalten. Das alte Gerät wurde deaktiviert. 


Das habe ich nun schon mehrfach mit der Hotline besprochen, inzwischen seit fast 2 Wochen habe ich kein Internet und kein Telefon. 


Kennt ihr diese Situation? Kann jemand weiterhelfen?


Viele Grüße

Patrick

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-01-23T16:32:34Z
  • Mittwoch, 23.01.2019 um 17:32 Uhr

Hallo PATRIKO82,


das ist natürlich äußerst ärgerlich und ich kann verstehen, dass dich das frustriert. Ich an deiner Stelle würde mich jetzt über Facebook/Twitter per PN/DM an Unitymedia Hilfe wenden und es prüfen lassen, wo deine Geräte sind. Sobald die Geräte dann auch hoffentlich angekommen sind, kannst du den Kollegen dann auch gleich wegen einer Gutschrift für den Ausfallzeitraum schreiben.


Liebe Grüße Jakob

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 weitere Kommentare
2019-01-22T21:57:46Z
  • Dienstag, 22.01.2019 um 22:57 Uhr
Sollst du überhaupt ein neies Gerät bekommen? Was hast du jetzt für eines? Was für Zugangsdaten? Gibt es überhaupt einen neuen Vertrag? Kam eine Auftragsbestätigung? Bei einer Kündigung und Reaktivierung ist doch die Rükholabteilung zuständig und nicht die Kundenhotline. Hast du die mal kontaktiert?

MfG
2019-01-22T22:22:46Z
  • Dienstag, 22.01.2019 um 23:22 Uhr
Ja die Auftragsbestätigung ist angekommen.


Unitymedia hatte mich kontaktiert und ich habe dem neuen Vertrag Treueplus ... zugestimmt. Das Gerät wurde mehrfach durch Unitymedia versandt, aber kam nie in der Packstation an. 


Jetzt sollte am Freitag erneut der Versand erfolgen und zwar an meine Heimadresse, aber das Gerät ist immer noch nicht da. Auch eine Versandbestätigung erfolgte nicht. 


Ich zahle jetzt die monatlichen Beträge, aber erhalte keine Leistung. Dafür habe ich kein Verständnis. Mit der Hotline habe ich inzwischen vier mal telefoniert. 


Richtige Antwort
2019-01-23T16:32:34Z
  • Mittwoch, 23.01.2019 um 17:32 Uhr

Hallo PATRIKO82,


das ist natürlich äußerst ärgerlich und ich kann verstehen, dass dich das frustriert. Ich an deiner Stelle würde mich jetzt über Facebook/Twitter per PN/DM an Unitymedia Hilfe wenden und es prüfen lassen, wo deine Geräte sind. Sobald die Geräte dann auch hoffentlich angekommen sind, kannst du den Kollegen dann auch gleich wegen einer Gutschrift für den Ausfallzeitraum schreiben.


Liebe Grüße Jakob