Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Unzu Frieden

Sendungen im Voraus programmieren.

Leider lassen sich keine Aufnahmen mehr im Voraus programmieren. EPG zeigt nur die aktuelle Sendung an. Somit ist keine Aufnahme mehr planbar. Was soll das?? Dies ist im Moment bei fast ALLEN Sendern so. Wer hat einen Plan zur Abhilfe? Was hat sich bei den Sendern geändert, oder hat Unitymedia hier eine Einschränkung vorgenommen. Damit wieder mehr Werbung geschaut werden muss?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-02-28T08:55:18Z
  • Mittwoch, 28.02.2018 um 09:55 Uhr
Hallo Unzu Frieden,

deine Horizon muss sich regelmäßig Updates ziehen, dabei wird auch immer das EPG mit eingespielt. Das passiert meistens nachts. Wenn du jetzt aber deine Horizon auf den Standby Modus Gering stellst, können diese Daten nicht eingespielt werden. Du kannst das kurzfristig wie ob durch Gonzo beschrieben lösen, hast dann aber relativ schnell das Problem erneut. Bitte ändere einmal deine Standby-Einstellungen auf Standard oder höher, dann sollte es zukünftig wieder alles wie vorher laufen.

LG
ClaireUM
6 weitere Kommentare
2018-02-27T16:11:28Z
  • Dienstag, 27.02.2018 um 17:11 Uhr
Hallo Unzu Frieden, bei mir sind auf allen Sender die Aufnahmen planbar. Schalte die Box mal aus. Wenn das nicht hilft, setze die Box mal auf Werkseinstellungen zurück. Wenn du gefragt wirst ob du deine Aufnahmen oder Einstellungen beibehalten willst kannst du mit ja beantworten. Sollte das immer noch keine Abhilfe schaffen kontaktiere den Kundenservice. Hier der Kontakt https://www.unitymedia.de/privatkunden/kontakt/ Du kannst dich dann auch an den Chat wenden, aber nicht an Ubo. Nach unten scrollen bis zum Chat, wenn ein Mitarbeiter frei ist anklicken und dein Problem schildern.
Richtige Antwort
2018-02-28T08:55:18Z
  • Mittwoch, 28.02.2018 um 09:55 Uhr
Hallo Unzu Frieden,

deine Horizon muss sich regelmäßig Updates ziehen, dabei wird auch immer das EPG mit eingespielt. Das passiert meistens nachts. Wenn du jetzt aber deine Horizon auf den Standby Modus Gering stellst, können diese Daten nicht eingespielt werden. Du kannst das kurzfristig wie ob durch Gonzo beschrieben lösen, hast dann aber relativ schnell das Problem erneut. Bitte ändere einmal deine Standby-Einstellungen auf Standard oder höher, dann sollte es zukünftig wieder alles wie vorher laufen.

LG
ClaireUM
2018-02-28T14:23:24Z
  • Mittwoch, 28.02.2018 um 15:23 Uhr
Hi,
mag sein dass das helfen könnte in anderen Fällen...., bei mir steht die Box schon IMMER auf  "Standard", und nicht auf gering. Das Problem bestand seit über 2 Wochen...., seltsam, bevor ich heute in das Setup schaute waren die Sendungen mal wieder im EPG gelistet...??? !!!!

Dennoch, lieben Dank an Gonzo und Claire
2018-05-02T16:59:57Z
  • Mittwoch, 02.05.2018 um 18:59 Uhr
Hallo, gibt es momentan Probleme mit dem EPG? Meine Horizon Box zeigt den EPG nur bis zur nächsten Sendung an!
2018-05-02T17:10:28Z
  • Mittwoch, 02.05.2018 um 19:10 Uhr
Hallo Piwi27, nein ich habe keine Probleme mit dem EPG ! Schalte die Box mal ganz aus und wieder an. Wenn es dann noch immer nicht funktioniert setze sie auf die Werkseinstellungen zurück. Du wirst dabei gefragt ob du deine Aufnahmen und Einstellungen behalten willst, das kannst du mit ja beantworten. Nur die Sendungen die du regelmäßig aufnehmen willst musst du neu einstellen.
2018-05-02T17:18:12Z
  • Mittwoch, 02.05.2018 um 19:18 Uhr
Piwi27, kontrolliere auch mal ob du deinen Standby Modus auf Standard oder höher stehen hast. Wenn er bei dir auf gering steht stelle ihn höher ein. Das hat ClaireUM oben ja schon erklärt.
2018-05-02T18:25:31Z
  • Mittwoch, 02.05.2018 um 20:25 Uhr
Dank dir, ich hatte nix verändert an der Einstellung. Ich habe eben mal einen Werkeinstellungen zurück gesetzt, es funktioniert jetzt wieder. Werde es im Auge behalten und sonst den Modus kontrollieren.

Dateianhänge
    😄