Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
mika123
  • Samstag, 19.08.2017 um 11:19 Uhr
  • in Apps

Seit heute keine Sender in Horizon Go

Hi, mir werden seit heute in Horizon Go sowohl in der App als auch auf der Webseite keine Sender mehr angezeigt, stattdessen erhalte ich den Hinweis ,,Nicht zulässig Leider haben Sie nicht das richtige Abo um dieses Video zu sehen." und das trotz aktivem 3play Jump 120 Abo. Der Horizon Recorder funktioniert problemlos, auch Maxdome und die Videothek kann ich nutzen, nur eben die TV-Sender nicht. Weiß jemand was ich da machen kann oder ist das eventuell auch eine Störung?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2017-08-19T10:43:07Z
  • Samstag, 19.08.2017 um 12:43 Uhr
Hallo, seit heute morgen (Sa, 19.08.2017) habe ich genau das gleiche Problem!
Ein Freund mit identischen Vertragsbestandteilen kann, auch wenn er sich hier an meinen Geräten einlogged, das Horizon Go problemlos nutzen.
Selbst können wir da nichts machen, ich versuche seit Stunden den Support zu erreichen und habe die Störung auch schon online gemeldet.
2017-08-19T10:52:51Z
  • Samstag, 19.08.2017 um 12:52 Uhr
Ich habe Problem mit meinem Unitymedia Receiver ich kann dir die Filme sehen und manchmal seit Fehlercode 1400 ? Und Fehlercode auch 1000?
2017-08-19T11:09:48Z
  • Samstag, 19.08.2017 um 13:09 Uhr
Gloria, hier geht es um die Horizon Go App, deine Probleme mit dem Receiver und der Videothek sind vermutlich hier https://community.unitymedia.de/categories/tv-radio?tags%5B%5D=digitales-fernsehen besser aufgehoben. Beim Fehler 1400 soll es manchmal helfen, die Smartcard übers Kundencenter neu zu aktivieren. Melde dich hier an https://www.unitymedia.de/kundenportal/ und geh im Bereich TV auf "Smartcard aktivieren"
2017-08-19T11:31:49Z
  • Samstag, 19.08.2017 um 13:31 Uhr
Bei mir seit heute Morgen auch nix mehr. Welches Abo soll ich haben müssen dafür?
2017-08-19T11:59:11Z
  • Samstag, 19.08.2017 um 13:59 Uhr
@GoUser2017: Falls du was vom Support hören solltest oder meine Lösung gefunden hast, könntest du dich dann hier melden?

@XXXX: Horizon Go ist meines Wissens standardmäßig bei 3play 120 enthalten, bei allen günstigeren Produkten von Unitymedia musst du es glaube ich dazubuchen.
2017-08-19T12:27:27Z
  • Samstag, 19.08.2017 um 14:27 Uhr
Dann sollte mein 3 Play 200 ja gehen. Ging ja auch bis gestern
2017-08-19T12:39:16Z
  • Samstag, 19.08.2017 um 14:39 Uhr
Bei mir geht's jetzt wieder. Vielleicht war's ne Störung.
2017-08-19T12:41:14Z
  • Samstag, 19.08.2017 um 14:41 Uhr
Scheinbar. Bei mir läuft es auch wieder.
2017-08-19T12:51:02Z
  • Samstag, 19.08.2017 um 14:51 Uhr
Der Support hat schnell und gut reagiert und den Fehler umgehend behoben - bei mir läuft es auch wieder!